<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">
<head>
<!-- PageID 90033 - published by Open Text Web Solutions. Last publish time 06 June 2020 10:14  -->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>eSailing Nations Cup - a Nation v Nation knockout challenge launched : World Sailing</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link href="/css/foundation.css" rel="stylesheet" type="text/css" />
<link href="/css/sailing-shared.css" rel="stylesheet" type="text/css" />
<link href="/css/sailing-shared-animation.css" rel="stylesheet" type="text/css" />
<link href="/css/sailing-shared-structural.css" rel="stylesheet" type="text/css" />
<link href="/css/sailing-shared-common.css" rel="stylesheet" type="text/css" />
<link href="/css/sailing-news.css" rel="stylesheet" type="text/css" />
<link href="/css/sailing-project.css" rel="stylesheet" type="text/css" />
<link href="/css/sailing-client.css" rel="stylesheet" type="text/css" />
<link rel="address bar icon" href="/favicon.ico" />
<link rel="icon" href="/favicon.ico" type="image/gif" /><meta name="description" content="News and Features from the Official Website for World Sailing, the world governing body for the sport of sailing." />
<meta name="keywords" content="Sailors,Sailing,Boats,News,TV,World,Cup,Olympic,Championships,Stories" />
<meta name="Resource-type" content="document" />
<meta name="Revisit-after" content="1 day" />
<meta name="Distribution" content="Global" />
<meta name="Copyright" content="All Rights Reserved by Sailing.org" />
<meta name="Language" content="en-uk" />
<meta property="og:title" content="eSailing Nations Cup - a Nation v Nation knockout challenge launched" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="sailing.org" /><meta property="og:url" content="/news/90033.php" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@worldsailing" />
<meta name="twitter:title" content="eSailing Nations Cup - a Nation v Nation knockout challenge launched" />
<meta name="twitter:image:src" content="/images/news/00-logo-world-sailing11_rdax_533x300_80.jpg" />
<meta property="twitter:url" content="/news/90033.php" />
<meta name="twitter:creator" content="@worldsailing" />
<meta itemprop="go:headline" content="eSailing Nations Cup - a Nation v Nation knockout challenge launched" />
<meta name="application-name" content="World Sailing" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta http-equiv="imagetoolbar" content="no" />
<meta http-equiv="Last-Modified" content="Thu, 04 Jun 2020 12:05:29" /><!-- CACHE isaf/other/utilities/analytics/ENG-fb48508246d6a7f4a52280d9b70a6230-5172b7d6d11d2be8ad3958ac8b0673f3.php 2020-06-06 16:41:44 -->




<script type="text/javascript">

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	



ga('create', 'UA-29044307-1', '',{  'allowLinker': true });
			
ga('require', 'displayfeatures');


ga('send', 'pageview');
	
	
	



ga('create', 'UA-29044307-3', 'sailing.org ', {'name': 't1',  'allowLinker': true });
ga('t1.require', 'displayfeatures');


ga('t1.send', 'pageview');
	
	
	
</script>


		<script type='text/javascript' src='/tools/scripts/jquery.event-tracking.js'></script>
		


<script type="text/javascript" src="https://www.google.com/jsapi">
</script>
<link href="/tools/variants/print.css" rel="stylesheet" type="text/css" title="Default" media="print" />
<script src="/tools/scripts/flash.js" type="text/javascript"></script>
<script src="/tools/scripts/fixflash.js" type="text/javascript"></script>
<script src="/tools/scripts/overlay.js" type="text/javascript"></script>
<script src="/tools/scripts/cookies.js" type="text/javascript"></script>
<!--[if lt IE 7]>
<script type="text/javascript" src="/tools/scripts/unitpngfix.js"></script>
    <![endif]-->
<!--[if lt IE 7]>
<style type="text/css" media="screen">
body {
behavior: url(/tools/scripts/csshover.htc);
}
.basetopmenu .nav_multilevel ul li a {height: 1%;} 
</style>
<![endif]-->
<script type="text/javascript">
//<![CDATA[
<!--
var bodyclass = '';
function redirect( url )
{
    document.location.href = url;}
function emailpage()
{
    var titleElement;
    titleElement = document.title;
    window.open('/tools/emailpage.php?url=/news/90033.php&css=/css/foundation.css&lang=ENG&title='+titleElement,'soticemailpage','toolbar=0,location=0,status=0,menubar=0,scrollbars=0,resizeable=0,width=300,height=400');
}
function printpage()
{
    window.print();
}
    function mediacentre (medid, goback, gettype, mverid)
		{
			 return window.location = "http://www.sailing.org/matchdaytv?play=media&id="+medid;
		}function multimedia( medid, goback )
{
    //depreciated - calls mediacentre with stream as type
    mediacentre(medid, goback, 'stream', '');
}
//-->
//]]>
</script><link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/4872.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<meta property="fb:pages" content="132505105756" />
</head>
<!--ZOOMSTOP-->
<!--web = /news/90033.php
    mobile = /news/90033.php -->
<body id="body" class="base base_standard standard standard_news standard_news_inarticle">
<script src="http://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/javascript">
</script><script src="http://michael-lynch.github.io/scrollgress/js/plugins/scrollgress.min.js" type="text/javascript">
</script><script type="text/javascript">
//<![CDATA[
    
jQuery('#body').scrollgress();
    
//]]>
</script><script type="text/javascript" src="/tools/scripts/jquery-1.7.1.min.js"></script>
<div id="menu" class="drilldown"><!-- If not, we need to add PreExecute block marks, and HTML headers to trick Tidy -->
<link rel="stylesheet" type="text/css" href="/tools/scripts/jquery-drilldown/css/dcdrilldown.css" /><script type="text/javascript" src="/tools/scripts/jquery-drilldown/js/jquery.dcdrilldown.1.2.min.js"></script><script type="text/javascript">
//<![CDATA[
jQuery.noConflict();
jQuery('.mobile_menu_cont').css('visibility','hidden');
jQuery(document).ready(function(jQuery){
        jQuery('.toplevel').dcDrilldown({
            speed           : 'fast',
            saveState        : false,
            showCount        : false,
            linkType        : 'backlink'
    });
    jQuery('.mobile_menu_cont').css('visibility', 'visible');
});
//]]>
</script>
<div id="menu" class="drilldown hidden visible-xs visible-sm multi_menu_mobile show-for-small-only">
<ul class="toplevel"><li id="popup1" class="item item83"><a class="" title="Home (ALT+1, Enter)" accesskey="1" href="/home.php">Home</a></li>
<li id="popup2" class="item item54"><!-- <a class="has-dropdown" title="About (ALT+2, Enter)" accesskey="2" href="/about/index.php">About</a> --><a class="has-dropdown" title="About (ALT+2, Enter)" accesskey="2" href="#">About</a>
<ul>
<li class="item item149"><a class="" title="" accesskey="" href="/about/index.php">What is World Sailing?</a></li>
<li class="item item38832"><a class="" title="" accesskey="" href="/new-to-sailing/index.php">Types of Sailing</a></li>
<li class="item item38768"><a class="" title="" accesskey="" href="/about/objectives.php">Objectives</a></li>
<li class="item item38770"><a class="" title="" accesskey="" href="/about/how-does-it-work.php">How does it Work?</a></li>
<li class="item item84903"><a class="" title="" accesskey="" href="/about/board-of-directors.php">Board of Directors</a></li>
<li class="item item85928"><a class="" title="" accesskey="" href="http://www.sailing.org/about/governance/index.php">Governance</a></li>
<li class="item item150"><a class="" title="" accesskey="" href="/about/exec-office.php">Executive Office</a></li>
<li class="item item156"><a class="" title="" accesskey="" href="/about/history.php">History</a></li>
<li class="item item87567"><a class="" title="" accesskey="" href="/about/awards.php">Awards</a></li>
<li class="item item86998"><a class="" title="" accesskey="" href="/about/Sustainability.php">Sustainability</a></li>
<li class="item item154"><a class="" title="" accesskey="" href="/about/environment.php">Environment</a></li>
<li class="item item38874"><a class="" title="" accesskey="" href="/classesandequipment/index.php" target="_blank">Classes &amp; Equipment</a></li>
<li class="item item42989"><a class="" title="" accesskey="" href="http://www.sailing.org/about/contact-us.php">How to find us</a></li>
<li class="item item152"><a class="" title="" accesskey="" href="/about/contact-us.php">Contact Us</a></li>
<li class="item item42416"><a class="" title="" accesskey="" href="http://www.sailing.org/worldsailing/secretariat/job_vacancies.php">Careers</a></li>
</ul>
</li>
<li id="popup3" class="item item53 highlight"><!-- <a class="has-dropdown" title="News (ALT+3, Enter)" accesskey="3" href="/news/index.php">News</a> --><a class="has-dropdown" title="News (ALT+3, Enter)" accesskey="3" href="#">News</a>
<ul>
<li class="item item219"><a class="" title="" accesskey="" href="/news/index.php">Latest News</a></li>
<li class="item item220"><a class="" title="" accesskey="" href="/news/world-sailing.php">World Sailing News</a></li>
<li class="item item266"><a class="" title="" accesskey="" href="/news/events.php">Events News</a></li>
<li class="item item263"><a class="" title="" accesskey="" href="/world-cup-series.php">World Cup Series News</a></li>
<li class="item item260"><a class="" title="" accesskey="" href="/news/worlds.php">Worlds News</a></li>
<li class="item item257"><a class="" title="" accesskey="" href="/news/youth-worlds.php">Youth Worlds News</a></li>
<li class="item item254"><a class="" title="" accesskey="" href="/news/special-events.php">Special Events News</a></li>
<li class="item item251"><a class="" title="" accesskey="" href="/news/disabled-sailing.php">Para World Sailing News</a></li>
<li class="item item42549"><a class="" title="" accesskey="" href="/news/presidential-newsletter.php">Presidential Updates</a></li>
<li class="item item274"><a class="" title="" accesskey="" href="/news/archive.php">Archive</a></li>
<li class="item item272"><a class="" title="" accesskey="" href="/search.php">Site Search</a></li>
</ul>
</li>
<li id="popup4" class="item item52"><!-- <a class="has-dropdown" title="New to Sailing? (ALT+4, Enter)" accesskey="4" href="/new-to-sailing/index.php">New to Sailing?</a> --><a class="has-dropdown" title="New to Sailing? (ALT+4, Enter)" accesskey="4" href="#">New to Sailing?</a>
<ul>
<li class="item item38794"><a class="" title="" accesskey="" href="/new-to-sailing/fleet-racing.php">Fleet Racing</a></li>
<li class="item item38788"><a class="" title="" accesskey="" href="/new-to-sailing/match-racing.php">Match Racing</a></li>
<li class="item item38786"><a class="" title="" accesskey="" href="/new-to-sailing/team-racing.php">Team Racing</a></li>
<li class="item item38790"><a class="" title="" accesskey="" href="/new-to-sailing/offshore-and-oceanic.php">Offshore/Oceanic</a></li>
<li class="item item38778"><a class="" title="" accesskey="" href="/new-to-sailing/disabled-sailing.php">Para World Sailing</a></li>
<li class="item item38792"><a class="" title="" accesskey="" href="/new-to-sailing/cruising.php">Cruising</a></li>
</ul>
</li>
<li id="popup5" class="item item51"><!-- <a class="has-dropdown" title="Events (ALT+5, Enter)" accesskey="5" href="/events/index.php">Events</a> --><a class="has-dropdown" title="Events (ALT+5, Enter)" accesskey="5" href="#">Events</a>
<ul>
<li class="item item171"><a class="" title="" accesskey="" href="http://www.sailing.org/tokyo2020.php" target="_blank">Olympic Games</a></li>
<li class="item item173"><a class="" title="" accesskey="" href="https://aarhus2018.sailing.org/" target="_blank">World Championships</a></li>
<li class="item item172"><a class="" title="" accesskey="" href="http://www.sailing.org/worldcup/home.php" target="_blank">World Cup Series</a></li>
<li class="item item89995"><a class="" title="" accesskey="" href="https://www.sailing.org/classesandequipment/offshore/paris2024_events.php">Double Handed Offshore</a></li>
<li class="item item86340"><a class="" title="" accesskey="" href="http://www.sailing.org/paralympics" target="_blank">Paralympic Games</a></li>
<li class="item item86368"><a class="" title="" accesskey="" href="http://www.sailing.org/events/paraworldsailing/index.php" target="_blank">Para Worlds</a></li>
<li class="item item191"><a class="" title="" accesskey="" href="http://www.isafyouthworlds.com/home.php" target="_blank">Youth Worlds</a></li>
<li class="item item189"><a class="" title="" accesskey="" href="http://buenosaires2018.sailing.org/" target="_blank">Youth Olympic Games</a></li>
<li class="item item170"><a class="" title="" accesskey="" href="http://www.sailing.org/events/matchracingworlds/index.php" target="_blank">Match Racing Worlds</a></li>
<li class="item item193"><a class="" title="" accesskey="" href="http://www.sailing.org/events/womensmatchworlds/index.php" target="_blank">Women's Match Worlds</a></li>
<li class="item item187"><a class="" title="" accesskey="" href="http://www.sailing.org/events/youthmatchworlds/index.php" target="_blank">Youth Match Worlds</a></li>
<li class="item item169"><a class="" title="" accesskey="" href="http://www.sailing.org/events/nationscup/index.php" target="_blank">Nations Cup</a></li>
<li class="item item195"><a class="" title="" accesskey="" href="http://www.sailing.org/events/teamracingworlds/index.php" target="_blank">Team Racing Worlds</a></li>
<li class="item item197"><a class="" title="" accesskey="" href="http://www.sailing.org/events/regionalgames/index.php" target="_blank">Regional Games</a></li>
<li class="item item199"><a class="" title="" accesskey="" href="http://www.sailing.org/sailors/otwc.php" target="_blank">Offshore Team Worlds</a></li>
<li class="item item183"><a class="" title="" accesskey="" href="/events/major_oceanic_events.php">Major Oceanic Events</a></li>
<li class="item item185"><a class="" title="" accesskey="" href="/events/special_events.php">Special Events</a></li>
</ul>
</li>
<li id="popup6" class="item item40280"><a class="" title="Home (ALT+1, Enter)" accesskey="1" href="http://www.sailing.org/events/paraworldsailing/index.php" target="_blank">Para</a></li>
<li id="popup7" class="item item88685"><a class="" title="" accesskey="" href="https://esailing-wc.com/">eSailing</a></li>
<li id="popup8" class="item item85000"><a class="" title="World Sailing TV (ALT+6, Enter)" accesskey="6" href="https://www.youtube.com/worldsailingtv" target="_blank">Watch</a></li>
<li id="popup9" class="item item48"><!-- <a class="has-dropdown" title="Media (ALT+8, Enter)" accesskey="8" href="/media/index.php">Media</a> --><a class="has-dropdown" title="Media (ALT+8, Enter)" accesskey="8" href="#">Media</a>
<ul>
<li class="item item206"><a class="" title="" accesskey="" href="/media/social-media.php">Social Media</a></li>
<li class="item item208"><a class="" title="" accesskey="" href="/media/guidelines.php">Logo &amp; Brand Guidelines</a></li>
<li class="item item207"><a class="" title="" accesskey="" href="/media/sponsorship-and-advertising.php">Sponsorship &amp; Advertising</a></li>
</ul>
</li>
<li id="popup10" class="item item47"><a class="" title="Technical (ALT+9, Enter)" accesskey="9" href="/isaf/home.php" target="_blank">Technical</a></li>
</ul>
</div>
<script type="text/javascript" src="/tools/scripts/slidingmenu/jquery.slidingmenu.min.js"></script></div>
<div class="hidden skiptomain"><a href="/news/90033.php#skiptomain" class="hidden skiptomain">Skip to main content</a></div>
<!-- CACHE WARNING no content --><!-- CACHE FAILED isaf/other/other/htmlinclude/ENG-ff832fa71c6a616367703c46a09a19b7-5172b7d6d11d2be8ad3958ac8b0673f3.php projectguid=05F38B93691441D4A524FDE7C415AA8B langvariant=ENG -->
<script type="text/javascript">
//<![CDATA[
<!--
if(typeof load != 'function') { var load = new Function(); }
//-->
//]]>
</script>
<div class="base base_standard standard standard_news standard_news_inarticle ui-page-active"><div class=" base base_standard standard standard_news standard_news_inarticle"><div class="basecontainer">
<div class="basebody">
<div class="baseheader"><!-- If not, we need to add PreExecute block marks, and HTML headers to trick Tidy -->
<div id="util_container63" class=" util_container container_header container_header_blue show-for-medium-up "><div id="util_container146" class=" util_container container_header_incontainer container_header_incontainer_blue row "><div class="nav_multilevel nav_multilevel92 col-md-3 medium-3 columns microsites_quicks" role="">
<ul class="level0"><li class="item item93"><a title="" accesskey="" href="/isaf/home.php">Technical</a></li>
<li class="item item94"><a title="" accesskey="" href="#">Microsites</a>
<ul class="level1">
<li class="item item104"><a title="" accesskey="" href="http://www.sailing.org/tokyo2020.php">Olympic Games</a></li>
<li class="item item39577"><a title="" accesskey="" href="/paralympics/rio2016/index.php">Paralympic Games</a></li>
<li class="item item105"><a title="" accesskey="" href="https://aarhus2018.sailing.org/">Worlds</a></li>
<li class="item item103"><a title="" accesskey="" href="http://www.sailing.org/worldcup/home.php">World Cup Series</a></li>
</ul>
</li>
</ul>
</div>
<script type="text/javascript">
//<![CDATA[
jQuery.noConflict();
jQuery(document).ready( function() {
    
    var fadeMenu = '0';
    var slideMenu = '0';

    if (fadeMenu === '1' || slideMenu === '1') {
        var cont = jQuery('.nav_multilevel92 ul.level1');
        var contOrigTop = parseInt(cont.css("top"), 10);
        var contStartPos = contOrigTop + 10;
        
        jQuery(".nav_multilevel92 .level0 li").hover(function () {
            var overlay = jQuery(this).find('ul.level1');
            overlay.hide();
            if (overlay[0] && fadeMenu === '1') {
                overlay.fadeIn();
            } else if (overlay[0] && slideMenu === '1') {
                overlay.css("top", contStartPos);
                overlay.css("opacity", "0");
                overlay.show();
                overlay.animate({top: contOrigTop, opacity: 1}, 500);
            }
        }, function () {
            jQuery(this).find('ul.level1').hide();
            if (slideMenu === '1') {
                cont.stop(true, true);
            }
        });
    }
}); // end document.ready
//]]>
</script> <div id="util_container21897" class=" util_container col-md-4 medium-4 columns right_links "><div class="nav_linklist">
<ul>
<li class="link link1"><a href="/sailors/isafsailor/login.php">Sailor Login</a></li>
<li class="link link2"><a href="/sailors/profile.php">Register Sailor</a></li>
</ul>
</div>
</div>
</div>
</div>
<div id="util_container62" class=" util_container container_header container_header_white "><div id="util_container147" class=" util_container container_header_incontainer container_header_incontainer_white row "><div class="util_customhtml custom_html_header_share"></div>
<!--       -->
<script type="text/javascript">
//<![CDATA[
if(typeof(jQuery) != 'undefined'){

jQuery(document).ready(function(){
   jQuery(".ifclass").attr('allowTransparency','true');
 });

}
//]]>
</script>
<div class="site_lockup col-xs-2 small-2 small-offset-1 medium-1 medium-offset-1 large-2 large-offset-0 columns">
<div class="site_logo">
<div class="sitelogo sitelogo_imgsitelogo"><a href="/home.php"><img src="/images/structure/titles/World-Sailing-Logo-2016.svg" alt="World Sailing, Official website" border="0" /></a></div>
</div>
<div class="site_detail"></div>
</div>
<div class="nav_multilevel nav_multilevel45 multi_level_menu multi_level_menu_header col-md-8 top-bar medium-8 columns" role="navigation">
<ul class="level0"><li class="item item83"><a title="Home (ALT+1, Enter)" accesskey="1" href="/home.php">Home</a></li>
<li class="item item54 has-dropdown"><a title="About (ALT+2, Enter)" accesskey="2" href="/about/index.php">About</a>
<ul class="level1">
<li class="item item149"><a title="" accesskey="" href="/about/index.php">What is World Sailing?</a></li>
<li class="item item38832"><a title="" accesskey="" href="/new-to-sailing/index.php">Types of Sailing</a></li>
<li class="item item38768"><a title="" accesskey="" href="/about/objectives.php">Objectives</a></li>
<li class="item item38770"><a title="" accesskey="" href="/about/how-does-it-work.php">How does it Work?</a></li>
<li class="item item84903"><a title="" accesskey="" href="/about/board-of-directors.php">Board of Directors</a></li>
<li class="item item85928"><a title="" accesskey="" href="http://www.sailing.org/about/governance/index.php">Governance</a></li>
<li class="item item150"><a title="" accesskey="" href="/about/exec-office.php">Executive Office</a></li>
<li class="item item156"><a title="" accesskey="" href="/about/history.php">History</a></li>
<li class="item item87567"><a title="" accesskey="" href="/about/awards.php">Awards</a></li>
<li class="item item86998"><a title="" accesskey="" href="/about/Sustainability.php">Sustainability</a></li>
<li class="item item154"><a title="" accesskey="" href="/about/environment.php">Environment</a></li>
<li class="item item38874"><a title="" accesskey="" href="/classesandequipment/index.php" target="_blank">Classes &amp; Equipment</a></li>
<li class="item item42989"><a title="" accesskey="" href="http://www.sailing.org/about/contact-us.php">How to find us</a></li>
<li class="item item152"><a title="" accesskey="" href="/about/contact-us.php">Contact Us</a></li>
<li class="item item42416"><a title="" accesskey="" href="http://www.sailing.org/worldsailing/secretariat/job_vacancies.php">Careers</a></li>
</ul>
</li>
<li class="item item53 highlight has-dropdown"><a title="News (ALT+3, Enter)" accesskey="3" href="/news/index.php">News</a>
<ul class="level1">
<li class="item item219"><a title="" accesskey="" href="/news/index.php">Latest News</a></li>
<li class="item item220"><a title="" accesskey="" href="/news/world-sailing.php">World Sailing News</a></li>
<li class="item item266"><a title="" accesskey="" href="/news/events.php">Events News</a></li>
<li class="item item263"><a title="" accesskey="" href="/world-cup-series.php">World Cup Series News</a></li>
<li class="item item260"><a title="" accesskey="" href="/news/worlds.php">Worlds News</a></li>
<li class="item item257"><a title="" accesskey="" href="/news/youth-worlds.php">Youth Worlds News</a></li>
<li class="item item254"><a title="" accesskey="" href="/news/special-events.php">Special Events News</a></li>
<li class="item item251"><a title="" accesskey="" href="/news/disabled-sailing.php">Para World Sailing News</a></li>
<li class="item item42549"><a title="" accesskey="" href="/news/presidential-newsletter.php">Presidential Updates</a></li>
<li class="item item274"><a title="" accesskey="" href="/news/archive.php">Archive</a></li>
<li class="item item272"><a title="" accesskey="" href="/search.php">Site Search</a></li>
</ul>
</li>
<li class="item item52 has-dropdown"><a title="New to Sailing? (ALT+4, Enter)" accesskey="4" href="/new-to-sailing/index.php">New to Sailing?</a>
<ul class="level1">
<li class="item item38794"><a title="" accesskey="" href="/new-to-sailing/fleet-racing.php">Fleet Racing</a></li>
<li class="item item38788"><a title="" accesskey="" href="/new-to-sailing/match-racing.php">Match Racing</a></li>
<li class="item item38786"><a title="" accesskey="" href="/new-to-sailing/team-racing.php">Team Racing</a></li>
<li class="item item38790"><a title="" accesskey="" href="/new-to-sailing/offshore-and-oceanic.php">Offshore/Oceanic</a></li>
<li class="item item38778"><a title="" accesskey="" href="/new-to-sailing/disabled-sailing.php">Para World Sailing</a></li>
<li class="item item38792"><a title="" accesskey="" href="/new-to-sailing/cruising.php">Cruising</a></li>
</ul>
</li>
<li class="item item51 has-dropdown"><a title="Events (ALT+5, Enter)" accesskey="5" href="/events/index.php">Events</a>
<ul class="level1">
<li class="item item171"><a title="" accesskey="" href="http://www.sailing.org/tokyo2020.php" target="_blank">Olympic Games</a></li>
<li class="item item173"><a title="" accesskey="" href="https://aarhus2018.sailing.org/" target="_blank">World Championships</a></li>
<li class="item item172"><a title="" accesskey="" href="http://www.sailing.org/worldcup/home.php" target="_blank">World Cup Series</a></li>
<li class="item item89995"><a title="" accesskey="" href="https://www.sailing.org/classesandequipment/offshore/paris2024_events.php">Double Handed Offshore</a></li>
<li class="item item86340"><a title="" accesskey="" href="http://www.sailing.org/paralympics" target="_blank">Paralympic Games</a></li>
<li class="item item86368"><a title="" accesskey="" href="http://www.sailing.org/events/paraworldsailing/index.php" target="_blank">Para Worlds</a></li>
<li class="item item191"><a title="" accesskey="" href="http://www.isafyouthworlds.com/home.php" target="_blank">Youth Worlds</a></li>
<li class="item item189"><a title="" accesskey="" href="http://buenosaires2018.sailing.org/" target="_blank">Youth Olympic Games</a></li>
<li class="item item170"><a title="" accesskey="" href="http://www.sailing.org/events/matchracingworlds/index.php" target="_blank">Match Racing Worlds</a></li>
<li class="item item193"><a title="" accesskey="" href="http://www.sailing.org/events/womensmatchworlds/index.php" target="_blank">Women's Match Worlds</a></li>
<li class="item item187"><a title="" accesskey="" href="http://www.sailing.org/events/youthmatchworlds/index.php" target="_blank">Youth Match Worlds</a></li>
<li class="item item169"><a title="" accesskey="" href="http://www.sailing.org/events/nationscup/index.php" target="_blank">Nations Cup</a></li>
<li class="item item195"><a title="" accesskey="" href="http://www.sailing.org/events/teamracingworlds/index.php" target="_blank">Team Racing Worlds</a></li>
<li class="item item197"><a title="" accesskey="" href="http://www.sailing.org/events/regionalgames/index.php" target="_blank">Regional Games</a></li>
<li class="item item199"><a title="" accesskey="" href="http://www.sailing.org/sailors/otwc.php" target="_blank">Offshore Team Worlds</a></li>
<li class="item item183"><a title="" accesskey="" href="/events/major_oceanic_events.php">Major Oceanic Events</a></li>
<li class="item item185"><a title="" accesskey="" href="/events/special_events.php">Special Events</a></li>
</ul>
</li>
<li class="item item40280"><a title="Home (ALT+1, Enter)" accesskey="1" href="http://www.sailing.org/events/paraworldsailing/index.php" target="_blank">Para</a></li>
<li class="item item88685"><a title="" accesskey="" href="https://esailing-wc.com/">eSailing</a></li>
<li class="item item85000"><a title="World Sailing TV (ALT+6, Enter)" accesskey="6" href="https://www.youtube.com/worldsailingtv" target="_blank">Watch</a></li>
<li class="item item48 has-dropdown"><a title="Media (ALT+8, Enter)" accesskey="8" href="/media/index.php">Media</a>
<ul class="level1">
<li class="item item206"><a title="" accesskey="" href="/media/social-media.php">Social Media</a></li>
<li class="item item208"><a title="" accesskey="" href="/media/guidelines.php">Logo &amp; Brand Guidelines</a></li>
<li class="item item207"><a title="" accesskey="" href="/media/sponsorship-and-advertising.php">Sponsorship &amp; Advertising</a></li>
</ul>
</li>
<li class="item item47"><a title="Technical (ALT+9, Enter)" accesskey="9" href="/isaf/home.php" target="_blank">Technical</a></li>
</ul>
</div>
<script type="text/javascript">
//<![CDATA[
jQuery.noConflict();
jQuery(document).ready( function() {
    
    var fadeMenu = '0';
    var slideMenu = '0';

    if (fadeMenu === '1' || slideMenu === '1') {
        var cont = jQuery('.nav_multilevel45 ul.level1');
        var contOrigTop = parseInt(cont.css("top"), 10);
        var contStartPos = contOrigTop + 10;
        
        jQuery(".nav_multilevel45 .level0 li").hover(function () {
            var overlay = jQuery(this).find('ul.level1');
            overlay.hide();
            if (overlay[0] && fadeMenu === '1') {
                overlay.fadeIn();
            } else if (overlay[0] && slideMenu === '1') {
                overlay.css("top", contStartPos);
                overlay.css("opacity", "0");
                overlay.show();
                overlay.animate({top: contOrigTop, opacity: 1}, 500);
            }
        }, function () {
            jQuery(this).find('ul.level1').hide();
            if (slideMenu === '1') {
                cont.stop(true, true);
            }
        });
    }
}); // end document.ready
//]]>
</script> <div id="util_container21894" class=" util_container col-md-1 medium-1 columns "><script type="text/javascript" src="/tools/scripts/jquery-easing.1.2.pack.js"></script>
<script type="text/javascript" src="/tools/scripts/jquery-easing-compatibility.1.2.pack.js"></script>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready( function() {
    fademenu = '1';
    //HOVER CONTROL
            jQuery("div[id*='slidecontrol-']").hover(function(){
            var overlay = jQuery(this).find('.horizontal-menu-overlay');
            if(overlay[0]){
                if(fademenu === '1'){
                    overlay.fadeIn();
                } else {
                    overlay.show();
                }
            }
        },function(){
            jQuery(this).find('.horizontal-menu-overlay').hide();
        });
        //CLICK CONTROL
              jQuery("div[id*='clickcontrol-']").bind("click", function(){
             var overlay = jQuery(this).find('.horizontal-menu-overlay');
             if(overlay[0]){
                 overlay.on("click", function(e){ e.stopPropagation(); });
                 if(fademenu === '1'){
                    overlay.fadeToggle();
                 } else {
                     overlay.toggle();
                 }
                 return false;
             }
         });
      }); // end document.ready
//]]>
</script>
<div id="clickcontrol-95" class="slidecontrol menu_class_search" style="cursor: pointer;">
<div class="slidecontroltext" id="slidetext-95"><a title="" accesskey="" href="#" style="inherit">Search</a>
<div class="img_menu"></div>
<div class="horizontal-menu-overlay" style="display:none;">
<div class="feat_slidecontainer container_class_search">
<div class="sys_searchbar show-for-medium-up">
<form method="get" action="/search.php">
<fieldset>
<div class="query"><input class="text" type="text" name="zoom_query" /></div>
<div class="button"><input class="button" type="submit" name="search" value="Go" /></div>
</fieldset>
</form>
</div>
</div>
<div class="spacer"></div>
</div>
</div>
<div class="spacer" id="slidespacer-95"></div>
</div>
<div class="nav_linklist link_list_back_to_top">
<ul>
<li class="link link1"><a href="#">Top</a></li>
</ul>
</div>
</div>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
            jQuery(document).ready( function() 
            {
                var contToLock = jQuery("#util_container62");
                var offset = contToLock.offset();
                var initTop = offset.top;
                var contDocked = false;
                var win = jQuery(window);
                win.scroll(function () 
                {
                    if (!contDocked && (offset.top - win.scrollTop() < 0)) 
                    {
                        contToLock.toggleClass("docked");
                        contDocked = true;
                    } 
                    else if (contDocked && win.scrollTop() <= initTop) 
                    {
                        contToLock.toggleClass("docked");
                        contDocked = false;
                    }
                });
            });
//]]>
</script></div>
<div class="basetopmenu"><!-- If not, we need to add PreExecute block marks, and HTML headers to trick Tidy -->
<div class="toolbar-mobile"><a href="#" class="showMenu menuBtn"></a></div>
</div>
<div class="basemainarea" id="skiptomain">
<div class="basetoolbar"><!-- If not, we need to add PreExecute block marks, and HTML headers to trick Tidy -->
<div id="util_container38739" class=" util_container container_toolbar container_toolbar_news row expanded show-for-medium-up "><div class="nav_multilevel nav_multilevel38740 multi_level_menu multi_level_menu_toolbar medium-12" role="">
<div class="titletxt">About</div>
<ul class="level0"><li class="item item219"><a title="" accesskey="" href="/news/index.php">Latest News</a></li>
<li class="item item220"><a title="" accesskey="" href="/news/world-sailing.php">World Sailing News</a></li>
<li class="item item266"><a title="" accesskey="" href="/news/events.php">Events News</a></li>
<li class="item item263"><a title="" accesskey="" href="/world-cup-series.php">World Cup Series News</a></li>
<li class="item item260"><a title="" accesskey="" href="/news/worlds.php">Worlds News</a></li>
<li class="item item257"><a title="" accesskey="" href="/news/youth-worlds.php">Youth Worlds News</a></li>
<li class="item item254"><a title="" accesskey="" href="/news/special-events.php">Special Events News</a></li>
<li class="item item251"><a title="" accesskey="" href="/news/disabled-sailing.php">Para World Sailing News</a></li>
<li class="item item42549"><a title="" accesskey="" href="/news/presidential-newsletter.php">Presidential Updates</a></li>
<li class="item item274"><a title="" accesskey="" href="/news/archive.php">Archive</a></li>
<li class="item item272"><a title="" accesskey="" href="/search.php">Site Search</a></li>
</ul>
</div>
<script type="text/javascript">
//<![CDATA[
jQuery.noConflict();
jQuery(document).ready( function() {
    
    var fadeMenu = '0';
    var slideMenu = '0';

    if (fadeMenu === '1' || slideMenu === '1') {
        var cont = jQuery('.nav_multilevel38740 ul.level1');
        var contOrigTop = parseInt(cont.css("top"), 10);
        var contStartPos = contOrigTop + 10;
        
        jQuery(".nav_multilevel38740 .level0 li").hover(function () {
            var overlay = jQuery(this).find('ul.level1');
            overlay.hide();
            if (overlay[0] && fadeMenu === '1') {
                overlay.fadeIn();
            } else if (overlay[0] && slideMenu === '1') {
                overlay.css("top", contStartPos);
                overlay.css("opacity", "0");
                overlay.show();
                overlay.animate({top: contOrigTop, opacity: 1}, 500);
            }
        }, function () {
            jQuery(this).find('ul.level1').hide();
            if (slideMenu === '1') {
                cont.stop(true, true);
            }
        });
    }
}); // end document.ready
//]]>
</script></div>
</div>
<div class="basecolumn1a"><!--ZOOMRESTART-->
<!-- 01. Main News Categories:Home - Other News;01. Main News Categories:Home - Top News;01. Main News Categories:News Index - Top News -->
<div class="std_article"><!-- SOTIC type="matchpage" subtype="" fixid="" active="" headline="eSailing Nations Cup - a Nation v Nation knockout challenge launched" created="2020-06-04 13:00:00" id="90033" imgpath="/images/news/eSNationsCup_Promo_SlidesBackground_DJ3_rdax_1200x675_90.jpg" imgthumbpath="/images/news/eSNationsCup_Promo_SlidesBackground_DJ3_Thumbnail_100x100.jpg" abstract="World Sailing and Virtual Regatta, the leading digital sailing platform, have launched the eSailing Nations Cup, a nation versus nation knockout challenge to crown the best eSailing nation in the world. " playid="" -->
<div class="article_header_container" img="/images/structure/backgrounds/isaf-img-placeholder.jpg">
<div class="article_header_incontainer">
<div class="header-container row expanded">
<div class="header-container-inner">
<div class="dateauthor hidden">
<div class="date hidden">4 June 2020 13:00pm</div>
<div class="author hidden">By Daniel Smith</div>
</div>
<div class="headline hidden">
<h1>eSailing Nations Cup - a Nation v Nation knockout challenge launched</h1>
</div>
</div>
</div>
</div>
<div class="imagecon hidden">
<div class="image hidden"><img src="/images/news/eSNationsCup_Promo_SlidesBackground_DJ3_rdax_1200x675_90.jpg" alt="eSailing Nations Cup - a Nation v Nation knockout challenge launched" border="0" width="1200" height="675" /></div>
<div class="captionbox"></div>
</div>
</div>
<div class="content-container row">
<div class="gallerycon hidden"></div>
<div class="content-inner-container large-10 large-offset-1 end columns">
<div class="sub-info-container">
<div class="sub-info"></div>
<div class="sharebox"><!-- AddThis Button BEGIN -->
<div class="hidden sharebox"><!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=sotic" async="async">
</script>
<div class="addthis_sharing_toolbox"></div>
</div>
<script type="text/javascript">
//<![CDATA[
var addthis_config = {"data_track_addressbar":true};
//]]>
</script> <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=sotic">
</script> <!-- AddThis Button END --></div>
</div>
<div class="abstract hidden">World Sailing and Virtual Regatta, the leading digital sailing platform, have launched the eSailing Nations Cup, a nation versus nation knockout challenge to crown the best eSailing nation in the world.</div>
<div class="article hidden"><!-- Quotes BEGIN-->
<!-- Quotes END-->
World Sailing and Virtual Regatta, the leading digital sailing platform, have launched the eSailing Nations Cup, a nation versus nation knockout challenge to crown the best eSailing nation in the world.<br />
 <br />
Open to nations who have registered for an eSailing National Championship, the eSailing Nations Cup will see national teams of ten participate in mass fleet races and then an initial knockout round before advancing to Quarter and Semi-Finals. The top two teams will meet in a live streamed Final the week commencing 2 October 2020 with the winning team crowned the eSailing Nations Cup Champion and recognised as the best eSailing country in the world.<br />
 <br />
Scott Over, World Sailing's Commercial Director commented, "The eSailing Nations Cup is part of our continued effort to develop international eSailing competition and showcase the best talent our member nations have to offer.<br />
 <br />
"In the last few months it has been amazing to see the growth in the community, with eSailing becoming an integral part of World Sailing's strategy. The Nations Cup is another way we can continue this engagement and we're really proud of the relationship we've built with Virtual Regatta and their commitment to the sport."<br />
 <br />
On the launch of the Nations Cup, Alistair Dickson, Director of Sport Development at the Royal Yachting Association, said, "As a nation that's invested lots of time and resource into eSailing and seen some dramatic expansion over the last year, we very much welcome the introduction of the eSailing Nations Cup and seeing how we go against other nations.<br />
 <br />
"Our British eSailing National Championships has seen growth of around eight times this year compared to 2019, which is hugely exciting and demonstrates the potential of eSailing more generally. We can now build on the work we have done initiating British club and class championships, as well as our eSailing National Championships to select the best representatives for our team to compete in the eSailing Nations Cup later in the year."<br />
 <br />
Starting in late September 2020, Nations who are registered to run an eSailing National Championship are eligible to enter a team.<br />
 <br />
Qualifying for a national spot is already underway and nations will be on the lookout to select the best team to enter to represent their country. Teams must meet strict criteria and must feature world standard professional or Olympic sailors, high ranked eSailors in the eSailing National Championship, and National Club representatives.<br />
 <br />
Swiss Sailing President, Martin Vogler, added, "We're already excited to have huge participation in our eSailing National Championship in Switzerland, and we're in our second year of hosting this so our player base is now well established. I already have in mind a few of our highest ranked eSailors who might be eligible for one of the team spots. The competition will be fierce, and we will embrace the challenge to select the best team to compete on the world stage. We're looking forward to the launch and to be involved in this new competition."<br />
 <br />
<strong>Format explained</strong><br />
 <br />
The eSailing Nations Cup will commence with Fleet Regattas, determining the seeding for the first round. Following this, Nation v Nation regattas will be held. Each knockout round will consist of 10 races, with a tie break if points are equal.<br />
 <br />
The winners of each Regatta in the first round will progress to the Quarter Final for the next round of knockouts. The Semi Final will be between the top four Nations from the rounds and will determine the two Nations that will go head to head in the Final the week commencing 2 October 2020.<br />
 <br />
The winner will earn a free eSailing National Championship for 2021 and a venue development of their choice. More prizes will be announced at a later date.<br />
 <br />
A low point scoring system for each round will be used and points are cumulative across all eSailors.<br />
 <br />
The diagram below is for illustrative purposes, the exact format will be determined at a later date once the team entries are confirmed. Please refer to the notice of race <a href="https://esailing-wc.com/wp-content/uploads/2020/06/2020_NoR_NationsCup_20200603.pdf">here</a>.<br />
<img height="342" src="https://esailing-wc.com/wp-content/uploads/2020/06/eSailing_NationsCup_Structure-1024x469.jpg" width="748" alt="No ALT tag specified" /><br />
<strong>How to get involved</strong><br />
 <br />
More than 70,000 eSailors are taking part in the 2020 eSailing World Championship, with an estimated 450,000 races to be completed at the end of the season.  <br />
 <br />
If you would like your nation to host an eSailing National Championship and enter the eSailing Nations Cup, please contact World Sailing at <a href="mailto:esailing@sailing.org">esailing@sailing.org</a> for more information.<br />
 <br />
<strong>How to play</strong><br />
 <br />
The game can be played on desktop and via iOS and Android devices by following the links below:<br />
Desktop - <a href="https://www.virtualregatta.com/en/index_vrinshore.php">https://www.virtualregatta.com/en/index_vrinshore.php</a><br />
iOS - <a href="https://itunes.apple.com/us/app/virtual-regatta-inshore/id1182301199?mt=8">https://itunes.apple.com/us/app/virtual-regatta-inshore/id1182301199?mt=8</a><br />
Android - <a href="https://play.google.com/store/apps/details?id=com.virtualregatta.inshore&amp;hl=en">https://play.google.com/store/apps/details?id=com.virtualregatta.inshore&amp;hl=en</a><br />
 </div>
<!-- CACHE WARNING no content --><!-- CACHE FAILED isaf/other/socialmedia/facebookapi/ENG-7e15dcbffb4a96e2bf2fd1cca76f130b-5172b7d6d11d2be8ad3958ac8b0673f3.php projectguid=05F38B93691441D4A524FDE7C415AA8B langvariant=ENG -->
<div class="variants hidden">
<div class="email hidden">
<div class="emaillink hidden"><a href="javascript:%20emailpage()">E-mail this page</a></div>
</div>
<div class="print hidden">
<div class="printlink hidden"><a href="javascript:%20printpage()">Print this page</a></div>
</div>
</div>
</div>
</div>
</div>
<!--    -->
<!--ZOOMSTOP--></div>
<div style="clear: both; height 0px;"></div>
</div>
<div class="basefooter"><!-- If not, we need to add PreExecute block marks, and HTML headers to trick Tidy -->
<div id="util_container38828" class=" util_container container_footer container_footer_news_inarticle "></div>
<div id="util_container108" class=" util_container container_home container_home_tv "><div id="util_container128" class=" util_container container_home_incontainer container_home_incontainer_tv row "><script type="text/javascript">
//<![CDATA[
function artlist_multimedia86609(medid)
{
    if ( window.multimedia ) 
    { 
        multimedia(medid,'0');
    } 
    else 
    { 
        parent.multimedia(medid,'0');
    } 
}
//]]>
</script>
<div class="list_articles jw_list" id="list_86609">
<div class="article article1 article-">
<div class="image"><iframe width="560" height="315" src="https://www.youtube.com/embed/kBBpDfCOzRU" frameborder="0" allow="encrypted-media" allowfullscreen=""></iframe></div>
<div class="keywords hidden"></div>
<div class="headline hidden"><a href="/tv/89733.php" class="">Hempel World Cup Series Miami - Medal Races</a></div>
<div class="subheadline hidden"></div>
<div class="date hidden">24 Jan 20</div>
<div class="abstract hidden">Hempel World Cup Series Miami - Medal Races</div>
<div class="author hidden">Jack Harding</div>
</div>
<div class="article article2 article-">
<div class="image"><iframe width="560" height="315" src="https://www.youtube.com/embed/-4o2a0cSKWo" frameborder="0" allow="encrypted-media" allowfullscreen=""></iframe></div>
<div class="keywords hidden"></div>
<div class="headline hidden"><a href="/tv/89529.php" class="">The World Sailing Show - December 2019</a></div>
<div class="subheadline hidden"></div>
<div class="date hidden">02 Dec 19</div>
<div class="abstract hidden">The World Sailing Show - December 2019</div>
<div class="author hidden">Jack Harding</div>
</div>
<div class="article article3 article-">
<div class="image"><iframe width="560" height="315" src="https://www.youtube.com/embed/DwMBD476ybI" frameborder="0" allow="encrypted-media" allowfullscreen=""></iframe></div>
<div class="keywords hidden"></div>
<div class="headline hidden"><a href="/tv/88995.php" class="">Hempel World Cup Series Enoshima - Medal Race Day #2</a></div>
<div class="subheadline hidden"></div>
<div class="date hidden">31 Aug 19</div>
<div class="abstract hidden">Hempel World Cup Series Enoshima - Medal Race Day #2</div>
<div class="author hidden">Jack Harding</div>
</div>
<div class="hidden"><br /></div>
</div>
</div>
</div>
<div id="util_container55" class=" util_container container_footer container_footer_ezine "><div id="util_container143" class=" util_container container_footer_incontainer container_home_incontainer_ezine row "><div id="util_container21910" class=" util_container col-xs-12 col-md-12 col-lg-10 small-12 large-10 large-centered columns "><div class="util_textbox"><script type="text/javascript">
//<![CDATA[
var clickpriority = 0;
function textboxclick56( event, url )
{
   event.stopPropagation();
   if( clickpriority == 0 )
   {
      window.location=url;   }
   clickpriority = 0;
}
//]]>
</script>
<div class="content">
<div class="heading">
<h2>World Sailing Newsletter</h2>
</div>
<div class="text">World Sailing Newsletter is the weekly online newsletter of World Sailing.<br />
It features the latest news and events from the sailing world together with features and info in an easy-to-use format.</div>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
if(typeof(jQuery) !== 'undefined'){
    jQuery.noConflict();
}

var slidestate57 = 0;
jQuery(document).ready(function(){
        jQuery("#slidecontrol-57").click(function(){
            slidestate57 = 1 - slidestate57;
            obj = document.getElementById('slidecontrol-57');
            if( slidestate57 == 1 ) { obj.className = 'feat_slidecontrol  feat_slidecontrol_selected'; } else { obj.className = 'feat_slidecontrol '; }
            jQuery("#slidecontainer-57").slideToggle('slow');
        }); });

//]]>
</script>
<div id="slidecontrol-57" class="feat_slidecontrol" style="cursor: pointer;">
<div class="text" id="slidetext-57">Sign up</div>
<div class="spacer" id="slidespacer-57"></div>
</div>
<div class="feat_slidecontainer" id="slidecontainer-57" style="display: none;">
<div class="util_customhtml">
<div class="_form_1"></div>
<script src="https://worldsailing.activehosted.com/f/embed.php?id=1" type="text/javascript" charset="utf-8">
</script></div>
<!--       -->
<script type="text/javascript">
//<![CDATA[
if(typeof(jQuery) != 'undefined'){

jQuery(document).ready(function(){
   jQuery(".ifclass").attr('allowTransparency','true');
 });

}
//]]>
</script>
<div class="spacer"></div>
</div>
</div>
</div>
</div>
<div id="util_container60" class=" util_container container_footer container_footer_sponsors row text-on-top "><div id="util_container119" class=" util_container container_footer_incontainer container_footer_incontainer_sponsor row "><div class="utility_h_tag">
<h2>Global Partners</h2>
</div>
<script type="text/javascript">
//<![CDATA[
function artlist_multimedia40006(medid)
{
    if ( window.multimedia ) 
    { 
        multimedia(medid,'0');
    } 
    else 
    { 
        parent.multimedia(medid,'0');
    } 
}
//]]>
</script>
<div class="list_sponsors col-xs-12 col-lmd-12 small-12 large-10 large-offset-1" id="list_40006">
<div class="article article1 article-">
<div class="image"><a href="/GAC-pindar.php" class=""><img src="/images/news/Website_partners_logos-03.jpg" alt="GAC Pindar " /></a></div>
<div class="designation">Official Marine Logistics and Freight</div>
</div>
<div class="article article2 article-">
<div class="image"><a href="/hempel.php" class=""><img src="/images/news/Hempel.png" alt="Hempel" /></a></div>
<div class="designation">Official Coatings</div>
</div>
<div class="article article3 article-">
<div class="image"><a href="/85315.php" class=""><img src="/images/news/Website_partners_logos-04.jpg" alt="Rolex" /></a></div>
<div class="designation">Official Timepiece</div>
</div>
<div class="article article4 article-">
<div class="image"><a href="/sap.php" class=""><img src="/images/news/Website_partners_logos-05.jpg" alt="SAP" /></a></div>
<div class="designation">Official Technology</div>
</div>
<div class="article article5 article-">
<div class="image"><a href="/89868.php" class=""></a></div>
<div class="designation"></div>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
function artlist_multimedia40005(medid)
{
    if ( window.multimedia ) 
    { 
        multimedia(medid,'0');
    } 
    else 
    { 
        parent.multimedia(medid,'0');
    } 
}
//]]>
</script>
<div class="list_sponsors col-xs-12 col-lmd-12 small-12 large-10 large-offset-1" id="list_40005">
<div class="article article1 article-">
<div class="image"><a href="/89868.php" class=""></a></div>
<div class="designation"></div>
</div>
</div>
<div class="utility_h_tag">
<h2>Official Suppliers</h2>
</div>
<script type="text/javascript">
//<![CDATA[
function artlist_multimedia40004(medid)
{
    if ( window.multimedia ) 
    { 
        multimedia(medid,'0');
    } 
    else 
    { 
        parent.multimedia(medid,'0');
    } 
}
//]]>
</script>
<div class="list_sponsors col-xs-12 col-lmd-12 small-12 large-10 large-offset-1" id="list_40004">
<div class="article article1 article-">
<div class="image"><a href="/laser-performance.php" class=""><img src="/images/news/Website_suppliers_logos-08.jpg" alt="Laser Performance" /></a></div>
<div class="designation"></div>
</div>
<div class="article article2 article-">
<div class="image"><a href="/maclaren.php" class=""><img src="/images/news/Website_suppliers_logos-09.jpg" alt="Maclaren" /></a></div>
<div class="designation"></div>
</div>
<div class="article article3 article-">
<div class="image"><a href="/nacra.php" class=""><img src="/images/news/Website_suppliers_logos-10.jpg" alt="Nacra" /></a></div>
<div class="designation"></div>
</div>
<div class="article article4 article-">
<div class="image"><a href="/nautivela.php" class=""><img src="/images/news/Website_suppliers_logos-11.jpg" alt="Nautivela" /></a></div>
<div class="designation"></div>
</div>
<div class="article article5 article-">
<div class="image"><a href="/ovington.php" class=""><img src="/images/news/Website_suppliers_logos-13.jpg" alt="Ovington" /></a></div>
<div class="designation"></div>
</div>
<div class="article article6 article-">
<div class="image"><a href="/89868.php" class=""></a></div>
<div class="designation"></div>
</div>
</div>
</div>
</div>
<div id="util_container73" class=" util_container container_footer container_footer_social "><div id="util_container137" class=" util_container container_footer_incontainer container_footer_incontainer_social row "><div class="nav_linklist">
<ul>
<li class="link link1"><a href="https://twitter.com/worldsailing" target="_blank">Twitter</a></li>
<li class="link link2"><a href="https://www.facebook.com/worldsailingofficial/" target="_blank">Facebook</a></li>
<li class="link link3"><a href="https://www.instagram.com/worldsailingofficial/">Instagram</a></li>
<li class="link link4"><a href="https://www.youtube.com/user/isafchannel">YouTube</a></li>
<li class="link link5"><a href="https://www.flickr.com/photos/isafmedialibrary/">Flickr</a></li>
</ul>
</div>
</div>
</div>
<div id="util_container121" class=" util_container container_footer container_footer_profile "><div id="util_container122" class=" util_container container_footer_incontainer container_footer_incontainer_profile row "><div class="site_lockup col-md-2 col-sm-12 small-12 medium-2 columns">
<div class="site_logo">
<div class="sitelogo sitelogo_imgsitelogo"><a href="/home.php"><img src="/images/structure/titles/World-Sailing-Logo-2016.svg" border="0" alt="No ALT tag specified" /></a></div>
</div>
<div class="site_detail"></div>
</div>
<div id="util_container21904" class=" util_container col-xs-12 col-md-10 small-12 medium-10 large-9 columns end "><div class="util_textbox search_text"><script type="text/javascript">
//<![CDATA[
var clickpriority = 0;
function textboxclick21906( event, url )
{
   event.stopPropagation();
   if( clickpriority == 0 )
   {
      window.location=url;   }
   clickpriority = 0;
}
//]]>
</script>
<div class="content">
<div class="text">World Sailing is the governing body for the sport of sailing, officially recognized by the International Olympic Committee (IOC).</div>
</div>
</div>
<div class="sys_searchbar show-for-medium-up">
<form method="get" action="/search.php">
<fieldset>
<div class="query"><input class="text" type="text" name="zoom_query" placeholder="Search Sailing.org" /></div>
<div class="button"><input class="button" type="submit" name="search" value="Go" /></div>
</fieldset>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="basecredits"><span class="copyright">&copy; 2020 All Rights Reserved by Sailing.org</span> <span><a class="legalnotice" href="/legal.php">Privacy &amp; Cookies</a></span> <span>delivered by <a class="sotic" href="/sotic.php" title="Sotic. Specialists in Digital Sports Media. Software, eCommerce, Statistical Management Systems, Marketing and Websites.">Sotic</a></span> <span>powered by <a class="reddot" href="https://www.opentext.com/uk">OpenText WSM</a></span></div>
</div>
<div class="hidden"><br /></div>
</div>
<div class="hidden"><br /></div>
</div>
<div id="overlay" class="overlay" style="display: none; top: 0px; left: 0px; position: absolute;"></div>
<!-- Autoload Multimedia -->
<script type="text/javascript">
//<![CDATA[
<!-- 
    //--> 
//]]>
</script><!-- CACHE WARNING no content --><!-- CACHE FAILED isaf/other/other/htmlinclude/ENG-d60a3ab4c0237ef6286348a494d0e6f0-5172b7d6d11d2be8ad3958ac8b0673f3.php projectguid=05F38B93691441D4A524FDE7C415AA8B langvariant=ENG -->
<!--ZOOMRESTART-->
<!-- CACHE isaf/other/utilities/analytics/ENG-84c14dcc5b2c217fc29f04dfba043c8a-5172b7d6d11d2be8ad3958ac8b0673f3.php 2020-06-06 16:39:15 -->







<script type='text/javascript'>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</script>
		
				
		<!-- CACHE isaf/other/utilities/analytics/ENG-76074113bbcf231cf15a9167b9c00b6a-5172b7d6d11d2be8ad3958ac8b0673f3.php 2020-06-06 16:53:48 -->
	<script type="text/javascript">
		window.twttr = function(d,s,id){
	   	 var js,fjs=d.getElementsByTagName(s)[0];
	    if(!d.getElementById(id)){
	    js=d.createElement(s);
	     js.id=id;js.src='//platform.twitter.com/widgets.js';
	    fjs.parentNode.insertBefore(js,fjs);
	    }
	  	return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) }});
	  	}
		(document,'script','twitter-wjs');	
		
		function track_tweet( event ) {
		if ( event ) {
		var href = jQuery(location).attr('href');
		var pageTitle = jQuery(document).attr('title');
										ga('send',  'social', 'Twitter', 'Tweet', href, pageTitle);
										ga('t1.send',  'social', 'Twitter', 'Tweet', href, pageTitle);
				}}
		function track_follow( event ) {
		if ( event ) {
		var href = jQuery(location).attr('href'); 
		var pageTitle = jQuery(document).attr('title');
										ga('send',  'social', 'Twitter', 'follow', href, pageTitle);
										ga('t1.send',  'social', 'Twitter', 'follow', href, pageTitle);
				}}
		twttr.ready(function(twttr){
			twttr.events.bind('tweet', track_tweet);
			twttr.events.bind('follow', track_follow);
			});
			</script>
<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); 
		  })();
		</script>
	<script type="text/javascript">
	//var addthis_config = {
		//	data_ga_property: '',
		//	data_ga_social : true
//	};
	
	function shareEventHandler(evt) {
	    if (evt.type == 'addthis.menu.share') {
	 
	    										 
			ga('send',  'social', 'addThis', evt.data.service, evt.data.url);
												 
			ga('t1.send',  'social', 'addThis', evt.data.service, evt.data.url);
						
				}
				}
	if(typeof addthis !== 'undefined') {
		// Listen for the share event
		addthis.addEventListener('addthis.menu.share', shareEventHandler);
	}
	</script>
  

	<script type="text/javascript" id="jwGa"></script>
	<script type="text/javascript">
	if (typeof jwplayer != 'undefined') {document.getElementById('jwGa').innerHTML="jQuery(document).ready(function($) {jwplayer().onComplete(function() {"+
	"ga('send', 'event', 'JW Player Video Complete', jwplayer().getPlaylistItem()['file']);"+"ga('t1.send', 'event', 'JW Player Video Complete', jwplayer().getPlaylistItem()['file']);"+	"});"+
	"var only_once = false;"+
	"jwplayer().onPlay(function() {"+
	"if (only_once == false) {"+
		"only_once = true;"+
		"ga('send', 'event', 'JW Player Video Play', jwplayer().getPlaylistItem()['file']);"+"ga('t1.send', 'event', 'JW Player Video Play', jwplayer().getPlaylistItem()['file']);"+	"}"+
	"});"+
	"jwplayer().onPause(function() {"+
		"ga('send', 'event', 'JW Player Video Pause', jwplayer().getPlaylistItem()['file']);"+"ga('t1.send', 'event', 'JW Player Video Pause', jwplayer().getPlaylistItem()['file']);"+	"});"+
	
	"});"
};
</script>
<script type="text/javascript" id="facebookGa"></script>
	<script type="text/javascript">
	if (typeof FB != 'undefined'){ document.getElementById('facebookGa').innerHTML=
	"FB.Event.subscribe('edge.create', function(targetUrl) {"+
		"ga('send', 'social', 'facebook', 'like', targetUrl);"+"ga('t1.send', 'social', 'facebook', 'like', targetUrl);"+		"})"
		;}
	</script>
<!-- Latest compiled and minified JavaScript -->
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js" type="text/javascript">
</script>
</body>
</html>
